Към съдържанието


 
Снимка

Проблем с форума


  • Влезте в профила си за да пишете
1 отговор на тази тема

#1 Dimitur

Dimitur

    кАрЪка

  • Танкиcт
  • 1674 Мнения:

Публикувано 14 февруари 2018 - 15:12

 Момчета от известно време имам проблем с писането във форума.Проблема е следния като пиша мнения не зависимо в коя тема след натискане на бутона Публикувай,отговора ми излиза бял,трябва да го редактирам и да го напиша наново за да излезе.Същото е и при цитирането поства само този които съм цитирал без моето мнение и следва същата процедура и е супер дразнещо. 

 

Имам Add Blocker и Popup blocker да не е от това ?

 

Ето го проблема

 

image.png


Този пост е редактиран от Dimitur: 14 февруари 2018 - 15:16

  • 0

 
 

#2 tomi_tomi

tomi_tomi
  • Танкист
  • 649 Мнения:
  • Клан:[BSR|

Публикувано 14 февруари 2018 - 17:32

 Момчета от известно време имам проблем с писането във форума.Проблема е следния като пиша мнения не зависимо в коя тема след натискане на бутона Публикувай,отговора ми излиза бял,трябва да го редактирам и да го напиша наново за да излезе.Същото е и при цитирането поства само този които съм цитирал без моето мнение и следва същата процедура и е супер дразнещо. 

 

Имам Add Blocker и Popup blocker да не е от това ?

 

Ето го проблема

 

 

 

По едно време имах същия проблем с хрома...със Мозилата никога не съм имал проблем и затова поствам само с него:)

 

Пробвай с друг брауэер:)


  • 0

signature.png





0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни