Към съдържанието


Снимка

Проблем с форума


  • Влезте в профила си за да пишете
4 отговора на тази тема

#1 Kodinov

Kodinov
  • Tанкист
  • 56 Мнения:

Публикувано 16 ноември 2016 - 08:02

Привет. Извинявам се ако вече е писано но не открих нищо свързано с моя проблем за съжаление. Проблема е следния. Отварям форума и всичко уж е нормално но когато опитам да отворя някоя от последно коментираните теми и дзак нестава. Страницата просто не се зарежда и така с всички последно коментирани теми. Забелязах и друго. Ако влезна в последно коментираните теми ( по дългия път смисъл чрез подфорумите например Техническа час и след това тема Има ли забранени модове? ) няма проблем зарежда ми темата и страницата. Да кажа че съм с уйндоус 10 и ползвам интернет екплолера.
  • 0

#2 Kano

Kano
  • Танкист
  • 945 Мнения:

Публикувано 16 ноември 2016 - 10:29

Да кажа че съм с уйндоус 10 и ползвам интернет екплолера.

 

А друг браузър пробвал ли си и ако да - пак ли е същото. Питам, щото на IE вяра нямам много, много :)


  • 0

#3 GrimmReaperBG

GrimmReaperBG

    Reaper

  • Moderators
  • 7250 Мнения:

Публикувано 16 ноември 2016 - 11:08

Привет. Извинявам се ако вече е писано но не открих нищо свързано с моя проблем за съжаление. Проблема е следния. Отварям форума и всичко уж е нормално но когато опитам да отворя някоя от последно коментираните теми и дзак нестава. Страницата просто не се зарежда и така с всички последно коментирани теми. Забелязах и друго. Ако влезна в последно коментираните теми ( по дългия път смисъл чрез подфорумите например Техническа час и след това тема Има ли забранени модове? ) няма проблем зарежда ми темата и страницата. Да кажа че съм с уйндоус 10 и ползвам интернет екплолера.

Изчисти си кеша на броузъра. Ако не е тайна защо по дяволите ползваш IE?!


  • 0

Тържеството на разума се състои в това да живееш в мир с тези, които нямат разум.

 

Ksw0Bqa.jpg


#4 Kodinov

Kodinov
  • Tанкист
  • 56 Мнения:

Публикувано 16 ноември 2016 - 11:11

Не е тайна просто компа е на няма и седмица и още няма почти нищо на него.
По-късно ще сваля друг браузър да пробвам че сега трябва да се работи

Edit: Сложих хрома и всичко се оправи :)


  • 1

#5 Icoo_2_

Icoo_2_
  • Нoвобранец
  • 16 Мнения:

Публикувано 23 май 2017 - 19:09

Пичове да пиша и тук,че пробвах на 2-3места из форума ама никой не отговаря,не мога да влезна в профила си,опитвам със забравена парола но не ми изпращат нищо на email,сигурно 100 пъти съм пробвал,опитвам и чрез феисбука там пък ми дава няква грешка и пак неще.Става въпрос за друг профил,не за този от който пиша 


  • 0




0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни